编译器版本 2.6.8 都 支持 怎么到2.6.9就不支持了 编译器版本:2.6.9(v3)


·回复

按模板详细说


·回复

同问
着急


·回复

同问 着急 主要是动画css和字体文件 换成在app.vue里引入也不行


·回复

同问 不过我取消v3的勾选后 就不报错了。

Scroll Up