更新到到最新版本打包后,好多功能都出现了异常,所以只能用之前老版本编译,请问怎么才能把这个提示去掉呢

本应用使用HBuilderX2.6.8编译,而手机端的SDK版本是2.6.9。不匹配的版本可能造成应用异常

·回复

保持HBuilderX、自定义基座、cli项目编译器都是最新版。

发表评论

电子邮件地址不会被公开。 必填项已用*标注

Scroll Up