H5W3
当前位置:H5W3 > uniapp技术问答专区 > 正文

caniuse-lite is outdated. Please run 请问啥问题

Browserslist: caniuse-lite is outdated. Please run:
npx browserslist@latest –update-db

请问啥问题,用着用着就提示这个,怎么也启动不了,下载了最新2.8.8也不行。。。。

本文地址:H5W3 » caniuse-lite is outdated. Please run 请问啥问题

评论 0

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址